返回列表 发帖
查看: 1629|回复: 8

[杂谈] 3.5测试版不能安装模板嘛?

72

主题

367

回帖

466

积分

炉火纯青

贡献
0 点
金币
13 个
发表于 2022-1-11 21:43:34 | 显示全部楼层 |阅读模式
显示版本不匹配 准备试试用模板看看有没有bug的
我知道答案 回答被采纳将会获得1 贡献 已有8人回答
酷酷猫团队
回复

使用道具 举报

72

主题

367

回帖

466

积分

炉火纯青

贡献
0 点
金币
13 个
 楼主| 发表于 2022-1-11 21:44:09 来自手机 | 显示全部楼层
模板支持3.5
回复 支持 反对

使用道具 举报

72

主题

367

回帖

466

积分

炉火纯青

贡献
0 点
金币
13 个
 楼主| 发表于 2022-1-11 21:44:37 来自手机 | 显示全部楼层
安装的时候提示版本不匹配
酷酷猫团队
回复 支持 反对

使用道具 举报

72

主题

367

回帖

466

积分

炉火纯青

贡献
0 点
金币
13 个
 楼主| 发表于 2022-1-11 21:46:27 来自手机 | 显示全部楼层
还有就是3.5考虑做资料审核能单个拒绝?
酷酷猫团队
回复 支持 反对

使用道具 举报

2

主题

1412

回帖

2043

积分

应用开发者

啦啦啦~

贡献
55 点
金币
320 个
发表于 2022-1-11 22:17:08 | 显示全部楼层
1. 提供版本不匹配的链接和截图。
2. 看其他开发者有没有想法吧。
老周博客
本人不在任何渠道提供任何付费技术支持服务, 谨防上当受骗.
回复 支持 反对

使用道具 举报

72

主题

367

回帖

466

积分

炉火纯青

贡献
0 点
金币
13 个
 楼主| 发表于 2022-1-12 05:36:05 来自手机 | 显示全部楼层
老周部落 发表于 2022-01-11 22:17
1. 提供版本不匹配的链接和截图。
2. 看其他开发者有没有想法吧。

提示这个
酷酷猫团队
回复 支持 反对

使用道具 举报

49

主题

2230

回帖

3万

积分

管理员

贡献
39 点
金币
28579 个
发表于 2022-1-12 08:31:39 | 显示全部楼层

开发者模板安装文件中未匹配X3.5,属于开发者设置问题
回复 支持 反对

使用道具 举报

72

主题

367

回帖

466

积分

炉火纯青

贡献
0 点
金币
13 个
 楼主| 发表于 2022-1-12 13:19:27 来自手机 | 显示全部楼层
Killer 发表于 2022-01-12 08:31
开发者模板安装文件中未匹配X3.5,属于开发者设置问题

那模板显示支持3.5 这不坑人嘛
酷酷猫团队
回复 支持 反对

使用道具 举报

49

主题

2230

回帖

3万

积分

管理员

贡献
39 点
金币
28579 个
发表于 2022-1-12 13:40:47 | 显示全部楼层
122566 发表于 2022-1-12 13:19
那模板显示支持3.5 这不坑人嘛

也许X3.4用户安装后在X3.5使用可以正常,具体请咨询开发者,你再这里问并没什么用啊
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

  • 关注公众号
  • 有偿服务微信
  • 有偿服务QQ

手机版|小黑屋|Discuz! 官方交流社区 ( 皖ICP备16010102号 |皖公网安备34010302002376号 )|网站地图|star

GMT+8, 2024-6-24 17:10 , Processed in 0.164716 second(s), 8 queries , Redis On.

Powered by Discuz! W1.0 Licensed

Cpoyright © 2001-2024 Discuz! Team.

关灯 在本版发帖
有偿服务QQ
有偿服务微信
返回顶部
快速回复 返回顶部 返回列表